Lors du chargement du widget Sellsy sur votre site internet, vous pouvez obtenir une erreur de Content-Security-Policy".

Pour corriger cela vous devez ajouter le domaine de sellsy.fr et sellsy.com dans votre déclaration CSP.

Ajoutez les informations suivantes sur la configuration de votre serveur :

Par exemple : via un fichier htaccess

< IfModule mod_headers.c>
Header set Content-Security-Policy "default-src https://*.sellsy.fr https://*.sellsy.com;"
< /IfModule>

Avez-vous trouvé votre réponse?